Benvenuto su VideoMakers.net
Iscriviti per condividere la tua passione sul principale sito web italiano dedicato al VideoMaking!

Gli eventuali inserti pubblicitari all'interno delle discussioni sono visibili solo se non hai eseguito l'accesso al forum; ricordati di eseguire l'accesso o, se non sei ancora registrato, fallo QUI

Clicca qui per leggere le regole del forum
Sezione dove sono raccolte tutte le segnalazioni tecniche sul corretto funzionamento del forum.
#642390
Ciao a Tutti

Come faccio nel nuovo forum a controllare un topic ( notifica via email ) ?
Nel vecchio in basso esisteva la voce stai controllando questo topic .... ora non trovo questa voce !!!


Grazie !!! :wink:
#642397
Se non sei sottoscritto al topic trovi la frase:
Sottoscrivi argomento
sotto l'icona NUOVO ARGOMENTO (che trovi sotto il titolo della discussione)

Se invece sei "iscritto" troverai
Annulla sottoscrizione argomento
(come in questo topic).
#644836
non so se capita solo a me, o se è stato già detto, ma nei messaggi privati se provi a cancellare con la crocetta in basso (all'interno del messaggio stesso), mi sembra che non si cancelli, cosa che invece funziona se vado sulla lista e lo seleziono e poi faccio cancella messaggi selezionati.
#644881
non so se capita solo a me, o se è stato già detto, ma nei messaggi privati se provi a cancellare con la crocetta in basso

Idem,ma credo che con la crocetta lo possa cancellare solo chi l'ha postato.....non ne sono sicuro.....
#644883
Idem,ma credo che con la crocetta lo possa cancellare solo chi l'ha postato.....non ne sono sicuro.....



infatti non funziona,ho provato su questo stesso messaggio e la risposta è :foto:
Allegati:
Immagine 3.png
Immagine 3.png (5.49 KiB) Visto 4404 volte
#644954
A dire il vero io segnalavo l'anomalia sui messaggi privati, su quelli sul forum non ho provato...
#645067
test
#645068
E' vero il messaggio di cui sopra non me lo ha cancellato, però un messaggio mi ha specificato che non posso cancellare messaggi di questo forum.

I messaggi privati invece non me li cancella ugualmente, ma senza neppure il messaggio. E' un po' antipatico... :P :P
#646044
Scusate un piccolo problema... (confesso subito di non aver letto tutti i 146 post )

ogni volta che mi collego al forum devo fare nuovamente il login, anche se spunto sempre l'apposita casella per il login automatico.
Ho anche cancellato tutti i cookies di VM, ma senza risultato :uffy:

Potete aiutarmi?
Grazie
#647619
ogni volta che mi collego al forum devo fare nuovamente il login, anche se spunto sempre l'apposita casella per il login automatico.



A me funziona, con Firefox... sicuro che non sia un'impostazione del browser di navigazione?
#656735
Ma il login nella pagina iniziale non c'è più? Era comodo...
  • 1
  • 7
  • 8
  • 9
  • 10
  • 11

Posso rispondere soltanto per il 18 105 mm. Il Si[…]

Si scusa :scusa: Media Encoder non ho letto per[…]

Ciao. Escludendo che possa essere qualche plugin d[…]

ecco un mio video grazie per i vostri commenti c[…]