Pagina 1 di 1

[INCONTRO BASSANO 2009] Ricerca collaboratori

Inviato: gio, 28 mag 2009 - 12:20
da polo
Cerco urgentemente collaboratori residenti nella zona
tra Bassano del Grappa (VI), Castelfranco Veneto (TV) o Montebelluna (TV)
per organizzare raduno videomakers del Triveneto
a base di leccornie locali :slurp:
e momenti di costruttivo confronto della nostra passione :regia:
Grazie

Giacomo (Polo)
e-mail: polo@prometeo.biz

Inviato: gio, 28 mag 2009 - 12:23
da marina
...Ma li paghi? :D

Perchè sennò sposto in Collaborazioni No Profit ;)


P.S.: tolto il numero telefonico, da scambiarsi solo in mp...

per ragioni di riservatezza e sicurezza ti invitiamo a non divulgare numeri di telefono o informazioni strettamente personali.

Inviato: ven, 29 mag 2009 - 08:48
da polo
Marina,
impagabile come sempre! :scusa:
La foga di procedere con questa iniziativa non mi fa dormire la notte...
quindi umilmente venia :cran: per la svista sui dati personali.

Compensi? Al momento non è previsto nulla...

Spostalo pure in altra sezione VISIBILE ;) come meglio puoi fare

Se il raduno andrà in porto spero vivamente di poterti conoscere
e ringraziare per quanto fai a nostro beneficio.

Un caro saluto

Giacomo (POLO)

chiusura ricerca

Inviato: dom, 31 mag 2009 - 16:10
da polo
Comunico di aver trovato collaboratori sufficienti per l'incontro
di Bassano del Grappa.

Stiamo già preparando un nutrito programma.

Ringrazio fin d'ora i moltissimi che hanno letto l'annuncio.

A rileggerci a presto.

Giacomo (POLO)

problema con invio messaggi privati ?

Inviato: lun, 01 giu 2009 - 09:07
da polo
Buongiorno Marina,
lo so che non sarebbe la sessione giusta...
scusa ma forse sbaglio qualcosa.
Se devo mandare un messaggio privato seleziono la casella m.p. sull'utente cui voglio scrivere e dopo aver inserito il messaggio do INVIO.
Normalmente ha sempre funzionato.
Invece ieri ho scritto un m.p. a Vighi e uno a te da qualche minuto
e me li trovo su MESSAGGI DA INVIARE... dove erro ?

Grazie per la risposta

Giacomo (polo)

Inviato: lun, 01 giu 2009 - 09:32
da blies
Ciao polo.
I messaggi vanno nella cartella INVIATI, solo quando l'utente a cui l'hai inviato si collega al portale (funziona proprio così); fino a quel momento resta nella cartella "da inviare"
:wink:

Inviato: gio, 04 giu 2009 - 00:22
da polo
ok grazie Blies,
tutto è andato a buon fine.

Auguri di ogni bene.

Giacomo (polo)

Inviato: gio, 04 giu 2009 - 01:14
da vighi
Giacomo ti ho risposto direttamente in email ;)

Inviato: mar, 30 giu 2009 - 12:38
da Yarin VooDoo
Ciao,

il tutto continua qui:

http://www.videomakers.net/index.php?op ... c&p=601228

Qui chiudo.

Ciao