Benvenuto su VideoMakers.net
Iscriviti per condividere la tua passione sul principale sito web italiano dedicato al VideoMaking!

Gli eventuali inserti pubblicitari all'interno delle discussioni sono visibili solo se non hai eseguito l'accesso al forum; ricordati di eseguire l'accesso o, se non sei ancora registrato, fallo QUI

Clicca qui per leggere le regole del forum
Discussioni sul favoloso mondo della grafica 2D e sul fotoritocco.

Moderatore: Moderatori

#1059223
Salve a tutti, ho un problema che mi sta dando il tormento da un pò di tempo e non riesco a risolverlo.
Macchina fotografica, nikon D600, scatto la foto (indipendentemente che sia Raw o Jpeg), guardo velocemente il risultato sul monitor della macchina ed è perfetto, bella luminosità ecc... poi scarico la foto sul pc e la apro con Bridge e la foto mi compare molto più scura dell'originale. A dire il vero, appena la schermata di Bridge si apre, le miniature per un attimo appaiono perfette, solo che dopo un secondo diventano scure.

Non riesco a capire il motivo. Ho smanettato sulle impostazioni per capire se erroneamente avessi cliccato qualcosa di sbagliato ma non so dove sia l'errore. Lo spazio colore sulla macchina è AdobeRGB (ma anche mettendolo sRGB non cambia nulla).

Qualcuno può aiutarmi?

Grazie!

Quindi pratica: se compera la schedina con DaVnc[…]

Manca un elemento: in che formato sono le clip? Pe[…]

Ho trovato questo video che mi permetto di condivi[…]

[Z-CAM] Un nuovo brand sul mercato

Ora ho capito Willy, grazie :festa: