Benvenuto su VideoMakers.net
Iscriviti per condividere la tua passione sul principale sito web italiano dedicato al VideoMaking!

Gli eventuali inserti pubblicitari all'interno delle discussioni sono visibili solo se non hai eseguito l'accesso al forum; ricordati di eseguire l'accesso o, se non sei ancora registrato, fallo QUI

Clicca qui per leggere le regole del forum
Discussioni sull'editing audio con i software di casa Adobe.

Moderatore: Moderatori

da brucosta
#1167489
Ciao di nuovo a tutti. Mi succede un fenomeno che non so spiegarmi: editando un file mono (una registrazione da microfono), il grafico d'onda mi compare non in asse con la linea di zero (rossa sottile orizzontale : vedi fig. 1) anche se poi lo salvo come stereo. E non è un fatto solo visivo : se lo amplifico, viene tagliata solo la parte superiore d'onda, infatti riducendone di nuovo il volume, l'effetto è quello della fig. 2. Che significato ha la cosa, e come evitarla? E quali sono gli effetti acustici ? Grazie
Allegati:
fig.1.PNG
fig.1.PNG (126.86 KiB) Visto 2686 volte
fig.2.PNG
fig.2.PNG (59.09 KiB) Visto 2686 volte
Ultima modifica di Clicknclips il lun, 17 nov 2014 - 14:03, modificato 1 volta in totale. Motivazione: Aggiunte parentesi quadre come da regolamento
da marduk1
#1171045
c'è un problema alla fonte, scheda audio o microfono

cmq su audition vai preferiti>ripara scostamento DC dovresti risolvere
[DaVinci Resolve] Potenza di calcolo

Riguardo amd, a quel punto una scheda ottima […]

Ciao e grazie della risposta. Sì, ho letto[…]

Bè ci hanno fatto dei video appositamente p[…]

Purtroppo i software validi per questo scopo costa[…]