Benvenuto su VideoMakers.net
Iscriviti per condividere la tua passione sul principale sito web italiano dedicato al VideoMaking!

Gli eventuali inserti pubblicitari all'interno delle discussioni sono visibili solo se non hai eseguito l'accesso al forum; ricordati di eseguire l'accesso o, se non sei ancora registrato, fallo QUI

Clicca qui per leggere le regole del forum
La sezione ufficiale dedicata ad Apple Final Cut Pro, Final Cut Pro X ed iMovie.

Moderatore: Moderatori

#1318006
Buonasera ragaZZI SPERO che qualcuno di voi possa aiutarmi. Se giro in hlg3 non posso
Creare nè compound nè multicam
Perché le clip che vanno all
Interno del multicam o compound si sballano piano Piano una alla volta e non si può
Più fare la color. Sono strane sovraesposte ma nn è un problema di rec 709 o rec 2020 xke ripeto succede solo con le clip
Che metto all interno del multicam! Succede piano piano ad una ad una. Si sballano anche nella finestra del browser. Diventano inutilizzabili. Unico modo x poterle “ripristinare”
È buttarle manualmente dal Finder e reimportarle da capo e nON RIMETTERLE PIÙ NEL
COMPOUND! Come posso fare?? Grazie a chiunque potrà aiutarmi :) :cry:
Ultima modifica di Clicknclips il mar, 07 lug 2020 - 07:29, modificato 1 volta in totale. Motivazione: Conformato titolo al Regolamento che si invita a rileggere
#1318007
Ciao, per prima cosa ti invito a presentarti nell'apposita sezione come prevede il nostro Regolamento.
In secondo luogo ti raccomando anche una rilettura dello stesso Regolamento all'art. 10 che riguarda il formalismo dei titoli dei topic (questo titolo l'ho messo a posto io).

Per quanto riguarda il tuo problema ti rimando alla lettura della pagina di riferimento del supporto ufficiale di Apple https://support.apple.com/en-us/HT208229 e anche ai suggerimenti di Larry Jordan sul tema https://larryjordan.com/articles/final- ... hdr-media/.

Attendiamo comunque la tua graditissima presentazione.
#1318009
ciao mi sn presentata :-) si effettivamente non avevo letto il regolamento :-) credo comunque che sia un bug perché succede solo con le clip che metto all interno del compound. anche se poi il compound lo elimino, le clip rimangono compromesse. non posso + editarle. qualcuno ha avuto il mio stesso problema? sa come risolvere?

Dipende che intendi per marche non costose. Nelle […]

Ciao, la clip in effetti ricorda molto l'immagi[…]

Purtroppo che io sappia non esistono fotocamere ch[…]

:book: No, hai frainteso. Sarà forse il c[…]