Benvenuto su VideoMakers.net
Iscriviti per condividere la tua passione sul principale sito web italiano dedicato al VideoMaking!

Gli eventuali inserti pubblicitari all'interno delle discussioni sono visibili solo se non hai eseguito l'accesso al forum; ricordati di eseguire l'accesso o, se non sei ancora registrato, fallo QUI

Clicca qui per leggere le regole del forum
La sezione ufficiale dedicata a Pinnacle Studio e ad Avid Studio

Moderatore: Moderatori

#1301378
Buonasera,
sto impazzendo con l'esportazione. Alla fine di tutti i clip inseriti sembra che Pinnacle trovi dei frame che non riesce a digerire. Inserisce sempre dei momenti in grigio con dentro una freccia circolare in senso orario. Sembra che cancellando pezzi di parte finale di ogni clip il problema si risolva ma è frustrante e mi taglia il finale di parlato di alcune clip.
Qualcuno sa come risolvere?

Grazie
#1301385
Ciao! Anche io sto avendo lo stesso problema! Da ieri sto dando di matto, perché non posso tagliare le clip poiché è un video in playback... anche io ho chiesto lo stesso aiuto!!!!
Spero che qualcuno ci faccia sapere!
#1301435
Buongiorno!
Sai che io ho appena risolto! Nelle impostazioni da cui si accede da configurazione, ho tolto la spunta su accelerazione hardware,e poi nel momento in cui esporto il filmato ho spuntato ricodifica prima dell’esportazione.
A quanto pare è proprio quell’accelatore hardware che fa creare quei piccoli frame grigi
Fammi sapere se risolvi anche tu cosi

Ironia molto utile dire Vedila come critica costr[…]

bitrate esportazione

Stai facendo una confusione pazzesca. 8 bit sono u[…]

OK… aspettiam u bel oled peccato che io 2 a[…]

Ciao a tutti Dopo diverso tempo dedicato esclusiva[…]