Benvenuto su VideoMakers.net
Iscriviti per condividere la tua passione sul principale sito web italiano dedicato al VideoMaking!

Gli eventuali inserti pubblicitari all'interno delle discussioni sono visibili solo se non hai eseguito l'accesso al forum; ricordati di eseguire l'accesso o, se non sei ancora registrato, fallo QUI

Clicca qui per leggere le regole del forum
Proiettori, Masterizzatori e Player DVD, LCD, Plasma, TV, Schede Audio e Video, Motherboards, Usb, HD, Firewire e tutte le discussioni inerenti i problemi e suggerimenti Hardware.

Moderatore: Moderatori

da gipi37
#33552
aiutatemi per favore ho preso h.d. sata da 80gb ho collegato alla s.m. asrock combo-z con i cavi in dotazione e quando il sistema operativo è quasi alla fine del caricamento mi compare una schermata nera , che l'unica cosa che devo fare è spegnere e staccare i cavi del sata,riaccenderlo e dopo è tutto ok ma senza il sata, ho guardato nel bios ed è abilitato premetto che il s.o. winxp è su h.d. ata con cassetto estraibile e non posso invertire gli h.d. perchè anche mio figlio usa lo stesso computer vi ringrazio molto
da danysnow
#36187
Stai provando ad installare il S.O. ?

Mentre stai installando il S.O. ti compare la schermata nera ?

Se provi a ripartire il PC si riaccende oppure no ?

E' necessario che tu spieghi meglio il problema perchè da quello che hai scritto non riesco a capire ne il problema ne quello che hai intenzione di fare.

Ciao :)
da gipi37
#36910
ti ringrazio danysnow per fortuna con l'aiuto anche di un mio amico,mi ha sistemato il problema che in pratica ho preso un h.d. sata l'ho collegato alla scheda madre ,il s.o. l'avevo già installato su h.d. ata in pratica quando accendevo il pc il s.o. non terminava tutta la procedura di caricamento e mi compariva questa schermata nera, scollegavo il sata e tutto andava,allora: abbiamo aggiornato il bios e il problema si ripeteva, siamo entrati nel bios e abbiamo scoperto che era inpostato per far partire il s.o. con il sata mentre io l'avevo installato su h.d. ata,abbiamo cambiato inpostazine e via tutto ok. scusami per la spiegazione lunga spero di essermi spiegato bene e ti ringrazio ancora con gli auguri di BUONA PASQUA

Ciao a tutti, mi chiamo Michele, ho 44 anni e facc[…]

Ho spulciato tra i miei appunti e, per quanto rigu[…]

[Premiere ] problema clip

Qualcuno ha provato ad instradare la conversazione[…]

Se siamo legati al budget, la bm è alla […]