Benvenuto su VideoMakers.net
Iscriviti per condividere la tua passione sul principale sito web italiano dedicato al VideoMaking!

Gli eventuali inserti pubblicitari all'interno delle discussioni sono visibili solo se non hai eseguito l'accesso al forum; ricordati di eseguire l'accesso o, se non sei ancora registrato, fallo QUI

Clicca qui per leggere le regole del forum
Proiettori, Masterizzatori e Player DVD, LCD, Plasma, TV, Schede Audio e Video, Motherboards, Usb, HD, Firewire e tutte le discussioni inerenti i problemi e suggerimenti Hardware.

Moderatore: Moderatori

da Megapixel
#38584
Quando avvio il pc e compare la schermata di xp , rimane un attimo fermo (20 secondi) se per esempio clicco sulle risorse del computer non mi fa vedere niente , poi dopo i 20 secondi circa si vede che si sblocca e tutto funziona .
Ho provato i vari spyboot e adware , norton antivirus , ma non mi hanno trovato niente.
Secondo voi ?
da onosendai
#38585
Probabilmente intercetta qualcosa nel bootstrap, una periferica o altro, bisognerebbe andare a vedere i file *.log e cercare di capire cosa lo fa arrabbiare, ci vuole tanta pazienza.

A me è successo su un portatile, per un paio di mesi al boot si piantava secco in maniera random, una volta su 5, poi forse grazie a qualche aggiornamento di XP si e rimesso a andare bene.

Saluti.
da Megapixel
#38620
Ho trovato !!!

Per trasferire dati da un portatile al pc avevo installato qualche settimana fa un cavo usb , venendo visto come connessione di rete ho visto che era a causa sua che tardava l'avvio del pc.Disinstallato ed ora e' tutto ok. :wink:

https://www.amazon.it/subtel%C2%AE-Alimentatore-p[…]

Riprendere in manuale, in semi automatico o comple[…]

[Panasonic GH5]

[MOD ON] I due ultimi messaggi di Zag_84 e Cat[…]

Ciao!

Salve a Tutt*, Sono Chiara, sto facendo i primi […]