Benvenuto su VideoMakers.net
Iscriviti per condividere la tua passione sul principale sito web italiano dedicato al VideoMaking!

Gli eventuali inserti pubblicitari all'interno delle discussioni sono visibili solo se non hai eseguito l'accesso al forum; ricordati di eseguire l'accesso o, se non sei ancora registrato, fallo QUI

Clicca qui per leggere le regole del forum
La sezione ufficiale dedicata ad Avid Media Composer, Xpress e Studio

Moderatore: Moderatori

#1208030
Salve a tutti, ho recentemente comprato un macbook i7 con 16gb di ram dopo aver lavorato per 4 anni con un imac. Aprendo Avid con il nuovo computer ho riscontrato un problema con il display, durante una panoramica o un movimento questo sfarfalla. Stranamente poi, facendo il rendering il problema non compare. Non ho proprio idea di come risolvere questa rogna. Potreste aiutarmi per favore?
#1208033
Ciao TheFrancescox96
Probabilmente ti è sfuggita una parte del Regolamento!
Ti invito cortesemente a presentarti nell'apposita sezione Presentazioni, prima di iniziare a postare le tue richieste.
Grazie per l'attenzione,
ciao Daniele.
#1208218
prova a vedere nelle impostazioni di riproduzione com'è impostata la qualità, proprio entrando nei setting, senza passare dalla schermata del monitorino sotto la timeline...

Salve a tutti amici. Premetto che non sono in foni[…]

Certamente perdi sia nel video, che viene ricodifi[…]

Ciao, mi sta capitando un fastidioso problema con […]

Ciao

Ciao a tutti e grazie per il forum ricco di prezio[…]