Benvenuto su VideoMakers.net
Iscriviti per condividere la tua passione sul principale sito web italiano dedicato al VideoMaking!

Gli eventuali inserti pubblicitari all'interno delle discussioni sono visibili solo se non hai eseguito l'accesso al forum; ricordati di eseguire l'accesso o, se non sei ancora registrato, fallo QUI

Clicca qui per leggere le regole del forum
La sezione ufficiale dedicata ad Avid Media Composer, Xpress e Studio

Moderatore: Moderatori

da nd80
#1229451
Salve a tutti
Ho un problema durante la riproduzione dell Audio in timeline. Come posso risolvere?
#1229456
Ciao, io non utilizzo Media Composer, ma ti consiglio di scrivere che tipo di problema è, perché scritto così non dice niente. Almeno se passa qualcuno per aiutarti, ci riesce più facilmente vedendo il problema ben esposto. Ciao
#1229686
A questa domanda, si può solo rispondere dicendoti di accendere le casse.
#1230227
L audio in play ha lo stesso suono di una Tv cn decoder sintonizzato male ad un'antenna non centralizzata. Il problema non è il file premix.
Come posso risolvere in Avid 6.5.3?
Grazie
#1230228
Si sente malissimo, distorto, a tratti....nn so come meglio descriverlo. Crediamo sia un problema di questa versione. Stiamo montando un film. Non é possibile fare ora l upgrade all 8.

Ho notato soltanto adesso questa discussione. Ho f[…]

infatti, dato che poi il risultato finale sar&ag[…]

Salve a tutti, come ho detto in un post qualche gi[…]

video che non si apre

Si, ma non non modo corretto https://www.videomake[…]