Benvenuto su VideoMakers.net
Iscriviti per condividere la tua passione sul principale sito web italiano dedicato al VideoMaking!

Gli eventuali inserti pubblicitari all'interno delle discussioni sono visibili solo se non hai eseguito l'accesso al forum; ricordati di eseguire l'accesso o, se non sei ancora registrato, fallo QUI

Clicca qui per leggere le regole del forum
Discussioni sulle Telecamere, MonoCCD, 3CCD, Cmos, Professionali, miniDV, HDV, Analogiche ed il loro utilizzo.

Moderatore: Moderatori

da photoweb
#1297618
Salve a tutti, ho un piccolo (ma fastidioso) problema con la mia Canon Legria HF G40, macchina bellissima sotto tutti i punti di vista, colore, nitidezza, funzioni ecc. ecc. L'unica "pecca" che ho potuto riscontrare e che, purtroppo, non sono riuscito ancora a trovare la soluzione è che lo zoom, a volte torna automaticamente indietro, e questo è un problema, soprattutto quando devo riprendere dei soggetti lontani, con camera piazzata sul treppiedi. Non lo fa sempre, però a volte si "intestardisce" e torna indietro, per bloccare devo tenere premuto il pulsante e si ferma. Succede anche con la ghiera manuale.. qualcuno che è in possesso di questa macchina per caso ha riscontrato l'inconveniente, e se per caso ha risolto... Grazie!
Ultima modifica di iachidda il sab, 29 set 2018 - 13:17, modificato 1 volta in totale. Motivazione: titolo conformato al regolamento
da Clau_dio
#1297619
Il consiglio migliore è quello di farla revisionare da un centro specializzato che sia o no ancora in garanzia.
da mercoledi
#1297635
Anche se ho la HF G30, ho avuto il tuo stesso identico problema, saltuariamente senza apparente motivo
lo zoom tornava indietro da solo. Inizialmente in rari casi, ma poi sempre più frequentemente. L'ho risolto solo mandandola in assistenza.
Ora funziona benissimo, hanno sostituito il selettore dello zoom (120 €...)
Ciao
da photoweb
#1297671
Anche se ho la HF G30, ho avuto il tuo stesso identico problema, saltuariamente senza apparente motivo
lo zoom tornava indietro da solo. Inizialmente in rari casi, ma poi sempre più frequentemente. L'ho risolto solo mandandola in assistenza.
Ora funziona benissimo, hanno sostituito il selettore dello zoom (120 €...)
Ciao


quindi è senz'altro un problema tecnico...
da colin82
#1304074
In Canon son degli [CUT], inutile girarci intorno :-D
Ho 3 G30 dove 2 hanno questo difetto. Girottolando su internet ho scoperto che è un problema comune, ma che Canon si rifiuta di ammettere.
In una, ho risolto smontandola e pulendo il bilanciere delle zoom, che immagino sia molto soggetto ad accumulo di sporcizia, che nel tempo dà dei problemi.
Speravo che con la G40 avessero risolto, ma niente. Ottima macchina, come dici, ma dopo questa esperienza, mmm...
da colin82
#1304086
Dipende, immagino, dall’uso e soprattutto dalle condizioni: polvere, meteo, etc
Tra l’altro speravo con un lanc di risolvere, ma niente.
PRESENTAZIONE] CIAO A TUTTI

Ciao a tutti, sono Alphetto e abito vicino a Milan[…]

Mi sono salvato il mio layout,me lo ritrovo attiv[…]

Buongiorno ragazzi, per riprendere uso una Sony a6[…]

Buongiorno a tutti. Per utilizzare i file in 4k H[…]