Benvenuto su VideoMakers.net
Iscriviti per condividere la tua passione sul principale sito web italiano dedicato al VideoMaking!

Gli eventuali inserti pubblicitari all'interno delle discussioni sono visibili solo se non hai eseguito l'accesso al forum; ricordati di eseguire l'accesso o, se non sei ancora registrato, fallo QUI

Clicca qui per leggere le regole del forum
Discussioni sulle Telecamere, MonoCCD, 3CCD, Cmos, Professionali, miniDV, HDV, Analogiche ed il loro utilizzo.

Moderatore: Moderatori

#817345
Il problema è che l'ho passato da format factory come dici te...e come reference frame addirittura mi da 0.
Poi l'mp4 che ottengo lo passo da multiavchd e copio le cartelle nella sd, ma mi dice sempre "nessun dato".
Ti faccio perdere un sacco di tempo e ti ringrazio, ma mi sembra strano essere l'unico a cui non fa... :disgu:
#817346
Per il reference a 0 va bene, anche a me lo da :wink:
Tranquillo che non mi fai perdere tempo, però questa procedura la faccio spesso e non ho mai avuto problemi :uffy:
Ricapitolando: Hai un video creato da vegas a 50p (esportato o in sony avc o mainconcept avc non cambia il risultato) per poterlo vedere tramite la cam lo passo da format factory usando l'impostazione MP4/AVC qualità e dimensione alta e cambio il bitrate mettendolo uguale a quello esportato da vegas, seleziono in Aspetto espandi completamente e lascio tutto il resto comè, poi dal video creato lo importo su MultiAVCHD e creo la cartella a 50p selezionando dal menù a tendina Panasonic TM/HS/SD700 e premo 1080@50p, poi prendo la cartella AVCHD creata dal programma così comè (da C:\multiAVCHD) e la copio dentro la cartella PRIVATE della SD sostituendo se ci stanno tutti i file che ci stanno all'interno.
Non capisco perchè a te non va :uffy:
Fai questo procedimento?
#817400
:uffy: Non so che dirti :lol: :lol:
#817410
No, se non sbaglio lo creai quel video con power director 9
#817462
Eh... questo PowerDirector lo dovrebbero fare santo...
#817481
:D Santo Subito... :lol: :lol:
#817498
Aggiornamento, ho esportato in HD semplice 720p e vede il file, però con un punto esclamativo, e non lo fa riprodurre, le dimensioni sono di 433 mega, non è che c'è un limite di dimensione (il tuo video era 405 mega)?
#817505
No, non cè nessun limite, perche arrivati a 4Gb taglia automaticamente il video.
Stanotte non dormirò, ma come fà a non funzionarti :lol: :lol:
Ho fatto una prova al volo poco fa mettendo una clip a 50p su vegas pro10 64bit, (uso 7 64bit) ho messo una base e poi l'ho esportato in mainconcept avc mettendo in VBR 28.000.000 24.000.000 poi l'ho passato su format factory usando le solite impostazioni e il bitrate a 28000 e in fine creo le cartelle con multiavchd, copio nella sd e spettacolo.
#817517
Perchè l'hai messo uguale? Devi mettere il max e il minimo, e poi passandolo su format factory metti il bitrate max che hai usato su vegas(es. 28000)
#817526
Si hai ragione :dimen: cmq fai la prova, metti max 28.000.000 e l'average a 24-25.000.000, poi buttalo su format factory e speriamo ;)
  • 1
  • 3
  • 4
  • 5
  • 6
  • 7
  • 9

Esporta sequenza DPX dal progetto..Esporta l'audi[…]

C’e Qualcuno in provincia di Brescia che mi […]

In quel modo non puoi farlo. Semplicemente FireWir[…]

[Hitfilm Express] Transizioni

Ciao! Utilizzo hitfilm express e sono al corrente […]