Benvenuto su VideoMakers.net
Iscriviti per condividere la tua passione sul principale sito web italiano dedicato al VideoMaking!

Gli eventuali inserti pubblicitari all'interno delle discussioni sono visibili solo se non hai eseguito l'accesso al forum; ricordati di eseguire l'accesso o, se non sei ancora registrato, fallo QUI

Clicca qui per leggere le regole del forum
I topic ufficiali dedicati alle principali telecamere presenti sul mercato.

Moderatore: Moderatori

da cox
#1024064
Dai manu-1, sei l'unico VM che a presso la PMW200, metti un po di nativi con riprese fatti a mano, qualcosina ...
Ultima modifica di cox il ven, 15 feb 2013 - 20:04, modificato 1 volta in totale.
da Omega3
#1024085
Dai manu-1, sei l'inico VM che a presso la PMW200, metti un po nativi con riprese fatti a mano, qualcosina ...


Mi associo :wave: :slurp: :slurp: :slurp:
da cox
#1024900
:regia: manu-1 sveglia, aspettiamo nuove notizie !
Dai, offro :birra:
da MarcoSb
#1024915
Sono curioso di sapere qualche info manu-1 che fine a fatto. :uffy:
da cox
#1025029
manu-1 :wave:
da erprincipe
#1025082
Non è che glielo ha portato indietro? :regia:
da cox
#1036322
Ho paura di si :lol:
Altrimenti non si po spiegare :detective:
Ce ne qualcun altro che la pressa ?
:birra:
da manu-1
#1047417
Buongiorno ragazzi....
Scusate l'assenza, ma son troppo impegnato!!! :wink:

Allora... ho provato la camera su cavalletto, in interni, esterni, a mano ecc...
Sono molto contento di come si sta comportando.

Sono contentissimo anche della luminosità che ha... riesco a lavorare dappertutto con ottimi risultati.
Per ora, il difetto che ho trovato è che è un pò pesantina... a tenerla in mano tutto il giorno, si sente!!
Poi a parte quello nulla di rilevante!

Se avete domande chiedete pure....

Per i file nativi, vi posterò qualcosa non appena riesco... ho tempi abbastanza biblici! :dimen:
da CatoCato
#1047463
Per ora, il difetto che ho trovato è che è un pò pesantina... a tenerla in mano tutto il giorno, si sente!!

Grazie manu-1
Ma non usi uno spallaccio quando lavori a mano ?
da idrox
#1048430
Salve a tutti! Volevo chiedere un informazione su questa camera. Abbiamo preso questa telecamera presso il nostro studio circa un mesetto fa'. Solo che sin dal primo giorno notiamo una fastidiosissima grana nel registrato,
Indipendentemente dalle condizioni di luce. Preoccupati che fosse un problema o un guasto l'abbiamo rimandata in casa madre. Ma per loro non c'e nessun problema e' la camera ad essere cosi.. Dopo varie trafile e' tornata indientro senza nessuna modifica..
Abbiamo provato a resettare le impostazioni a settarla con i vari parametri, ma il risultato resta sempre identico, anche in condizioni di luce ottima si presenta un "rumore". Alzando un po' i neri il difetto si maschera. ma ovviamente nelle parti non nere e' ancora molto presente.
Qualcuno ha qualche dritta da darmi per capire come mai di questo "difetto".
da iachidda
#1048432
ciao idrox, potresti cortesemente passare nelle presentazioni e salutare i tuoi nuovi amici del forum, come prevederebbe il regolamento grazie.
ecco il link:
viewforum.php?f=32
da idrox
#1048443
ciao idrox, potresti cortesemente passare nelle presentazioni e salutare i tuoi nuovi amici del forum, come prevederebbe il regolamento grazie.
ecco il link:
viewforum.php?f=32

Fatto! Scusate la maleducazione!

erba volant. Video manent. posta una clip col 'difetto'.


Domani provvedo! Nell'attesa cosi a caldo e' un problema noto o mai successo?
da iachidda
#1048444
Fatto! Scusate la maleducazione!

:wink:
da Omega3
#1048521
Domani provvedo! Nell'attesa cosi a caldo e' un problema noto o mai successo?


Purtroppo la videocamera credo ce l'abbia solo manu-1 qui nel forum, temo. Prova a contattare lui direttamente. Concordo con Pam: quando riesci postaci una breve clippetta.

Se il video dura un minuto sarebbe meglio avere un[…]

un topic dovrebbe essere questo http://www.videoma[…]

Hai letto già qui si come procedere corrett[…]

Ciao Franco , tutto lo Staff ti dà i[…]