Benvenuto su VideoMakers.net
Iscriviti per condividere la tua passione sul principale sito web italiano dedicato al VideoMaking!

Gli eventuali inserti pubblicitari all'interno delle discussioni sono visibili solo se non hai eseguito l'accesso al forum; ricordati di eseguire l'accesso o, se non sei ancora registrato, fallo QUI

Clicca qui per leggere le regole del forum
I topic ufficiali dedicati alle principali telecamere presenti sul mercato.

Moderatore: Moderatori

#964350
[url][/url]
il caldo della settimana scorsa è propedeutico per il prossimo lavoro che faremo nel deserto africano :lol:

sì, forse ti potrà essere propedeutico, ma...hai delle cam adatte alla temperatura, o vai con la xha1s?
#964483
le primissime puntate le giravano in beta (gli operatori) e canon xl1 (le ragazze)...
#978647
Ciao ragazzi ho avuto un problema.... oggi mentre riprendevo,la mia canon xha1s si è messa a zoomare da sola,e una volta zoomato del tutto lo zoom non tornava indietro !! l'unico modo per far tornare tutto alla normalità era spegnere la cam .... :cry: qualcuno di voi che usa la canon ha mai avuto un problema simile ?

Era capitato anche a me, in assistenza hanno sostituito il tasto zoom per la "modica cifra" di 90 euro.
#984893
Salve ragazzi avrei bisogno del vostro aiuto e della vostra esperienza!
Spero proprio che qualcuno di voi mi possa aiutare!!!

Sulla mia xha1, dopo un po' di tempo che è accesa e solo in riprese in interno o comunque con scarsa illuminazione, mi appaiono dei pixel rossi fissi.

Quando la imposto in hdv 25f il fenomeno aumenta, solitamente 3 puntini, in 50i 1 solo puntino!

Avete idea di cosa possa causare il difetto? conoscete casi simili?
#985004
innanzi tutto grazie della risposta!

quoto enzo, ma è una cam che ha lavorato molto?


La camera ha lavorato, più o meno ha registrato 200 cassette forse un pò meno! poi ci ho anche riversato.
la cosa che mi fà strano è che non appare sempre il difetto ma solo in certe condizioni! non ho provato se il difetto sia legato al gain, ma comunque esce solo quando c'è poca luce in esterni di giorno niente pixel rossi!
#985083
e normale,con la luce sono quasi invisibili però sui neri...che fastidio,ho un televisore con un bel led rosso che si evidenzia con i neri(che palle)metto anzi premo il dito su di esso per un paio di volte e il pixel scompare per poi riapparire ad un'altra accensione,invece con i pixel bianchi ho avuto questo problema con la a1s,risolto con la rimappatura nel centro assistenza di Cercola(NA) 90€ l'intervento.
#985165
sono dei pixel accessi, che quando la camera lavora sui neri si nota, (succede anche alle macchine fotografiche) sono sicuro che se aumenti il gain aumenta l'evidenza dei pixel. Non scoraggiarti, portala ad un centro assistenza, se si sono spenti i pixel bianchi figurati i rossi. Comunque 200 ore ( + 200 di riversaggi) non sono tantissimi, una testina hdv va sicura x 600/800 ore, poi consiglio di sostituirla e parlo per esperienza personale, se vai al centro assistenza chiedi quante ore ha così ti regoli in futuro.
#985292
sono dei pixel accessi, che quando la camera lavora sui neri si nota, (succede anche alle macchine fotografiche) sono sicuro che se aumenti il gain aumenta l'evidenza dei pixel. Non scoraggiarti, portala ad un centro assistenza, se si sono spenti i pixel bianchi figurati i rossi. Comunque 200 ore ( + 200 di riversaggi) non sono tantissimi, una testina hdv va sicura x 600/800 ore, poi consiglio di sostituirla e parlo per esperienza personale, se vai al centro assistenza chiedi quante ore ha così ti regoli in futuro.


Ok grazie mille ad entrambi!

Io sono a perugia e l'ultima volta x la pulizia testine il centro assistenza canon, l'ha spedita a milano(visto che non trattano videocamere professionali qui), spero che anche a milano siano competenti e con questi prezzi abbordabili.

Per curiosità, visto che hai esperienza, quanto costa la sostituzione di testine e tamburo orientativamente?

e visto che avete esperienza con i centri assistenza, io vado e chiedo la rimappatura dei pixel e loro la eseguono? oppure mi dicono che decideranno loro che tipo di intervento effettuare, nel senso.... punto i piedi per non farmi fregare 500-600€ per il sensore!!??
#985333
Allora, tamburo con annesse testine, pulizie e sotituzione trascinamenti, in più feci sistemare il display che traballava di brutto: 220 euro a nasti di napoli. Un ca***

I prezzi sono unificati su tutta la rete CPS italiana ovvero canon professional service. I ricambi costano relativamente poco, diciamo che riparare le attrezzature canon lo si fa con prezzi umani.

Ho fatto riparare il mese scorso al CPS di milano ovvero camerservice il flash perchè dato il valore e la non urgenza non mi conveniva di andare di persona a napoli, dunque ho spedito a milano, l'unica fregatura che su 25 euro di ricambio + 45 di manodopera, 22 euro di spedizione :evil: mentre a napoli solo 9 euro di spedizione e paghi con paypal. (Me lo ha riferito un collega che ha fatto riparare un 24-105 f4 a napoli due settimane fa)

Quando spedisci la tua attrezzatura spiega il problema e fanno loro la diagnosi però chiedi esplicitamente un preventivo. Spiega il problema, e valuti. DI solito i CPS si comportano bene. Non tengono a fregare... tu accetti oppure te lo fai rispedire.
Ultima modifica di todd il mer, 26 set 2012 - 23:21, modificato 1 volta in totale.
#985589
Ok grazie mille!
Spero proprio che i prezzi sia unificati, ma io a giugno solo per la pulizia testine ho speso 100 €!!!

Comunque verso fine ottobre ce la mando e se i prezzi sono questi faccio sostituire la meccanica, una bella pulita all'ottica (ho visto dietro la prima lente due puntini di sporcizia) e sistemare il sensore, almeno in teoria torna nuova e per quello che ci faccio io tira avanti altri 10 anni!!!
grazie mille per la disponibilita e la cortesia!!!
Appena mi mandano il preventivo vi faccio sapere e se non fanno questa rimappatura dei pixel vi chiedo ulteriore dettagli su dove mandarla!!!

Verissimo!! bella perugia io sono proprio innamorato non mi sposterei mai da qui!!!!
  • 1
  • 300
  • 301
  • 302
  • 303
  • 304
  • 306
[Presentazione] Saluti

Ciao a tutti, sono un ex utente di questo magnific[…]

Buongiorno a tutti, possiedo un microfono lavalier[…]

[Sony AX53] Nuova 4k 2016

ritorno con piacere dopo anni su questo glorioso […]

Per dare una risposta occorre sapere che versione […]