Benvenuto su VideoMakers.net
Iscriviti per condividere la tua passione sul principale sito web italiano dedicato al VideoMaking!

Gli eventuali inserti pubblicitari all'interno delle discussioni sono visibili solo se non hai eseguito l'accesso al forum; ricordati di eseguire l'accesso o, se non sei ancora registrato, fallo QUI

Clicca qui per leggere le regole del forum
I topic ufficiali dedicati alle principali telecamere presenti sul mercato.

Moderatore: Moderatori

da pam
#1089019
possibile dentro l'ottica? cmnq mandala ad un riparatore di stra-fiducia. x un energico e risolutore intervento.
sennò fatti un nuova ottica E-mount.
#1089022
possibile dentro l'ottica? cmnq mandala ad un riparatore di stra-fiducia. x un energico e risolutore intervento.
sennò fatti un nuova ottica E-mount.


Ma è in garanzia!

Si può dire che non l'abbia neanche usata...

Possibile che non debba avere l'assistenza che mi spetta?

Inizio a pensare che si tratta di un'obiettivo difettoso e anche a comperarne un'altro temo di andare incontro allo stesso problema..
Peccato perche la macchina con quell'obiettivo fa delle macro meravigliose..
da Yvette
#1091819
ma sbaglio o vedo scritto 3.200€ solo corpo? Io il corpo della VG30 l'ho pagato 1000 con spese di spedizione.

ps: in arrivo quindi nuove ottiche Emount!


Perdonami, ma dove lo hai comprato il corpo della Vg30 a 1000€? Nuovo o usato?La sto prendendo in considerazione anch'io ma dovrebbe essere fuori dal mio budget, però se riesco a trovare il corpo al tuo prezzo, già qualcosa.
#1125411
Ciao ragazzi dopo 3 assistenze presso centro autorizzato sony mi ritrovo ancora con la nex vg 20 con polvere nell'obiettivo.

Per favore datemi un consiglio perche sono completamente ignorante.
Questo obiettivo:
Tamron 18-200mm f/3.5-6.3 XR Di III VC Silver per Sony NEX

E' compatibile con nex vg 20?

Oppure c'è qualche alternativa, non sony per sostituire, questo obiettivo?

Grazie
#1152887
Ciao relativamente al pulviscolo... anni fa ho risolto pulendo il sensore: con una pompetta d'aria ci ho soffiato sopra. Il pulviscolo non era nell'ottica, anche se dalle riprese sembrava così. Avete provato a cambiare l'ottica per controllare la presenza dello stesso?
ciao
#1152936
Si grazie Giulio, in effetti ci ho messo un pò per arrivarci ma ho fatto la stessa cosa. Mandata la videocamera in assistenza ,addirittura 3 volte, mi dissero, in uno caso, di aver cambiato un fantomatico filtro... Tutto questo mi aveva messo fuori strada , pensando a un difetto della macchina. Poi preso dalla disperazione e dopo aver sentito un fotografo locale che pare usasse dell'aria compressa per una pulizia sommaria del sensore, ho provato anche io con un soffietto. con grande meraviglia vidi sparire ogni puntino.
Mia inesperienza, ma anche assistenza scadente perché dovevano mettermi sull'avviso...
da Y4os
#1233426
Qualcuno sa come si vedono le ore di utilizzo su una vg20?
  • 1
  • 80
  • 81
  • 82
  • 83
  • 84

Ieri ho fatto il rendering delle 72 clip e ora la […]

Faccio alcune considerazioni. Primo: mi spiace con[…]

Appunto. E non solo voi, il commento era ironico, […]

Solo riguardo al ritardo: purtroppo, molti monitor[…]