VideoMakers.net

Il maggior portale indipendente italiano sul mondo dell'editing audio/video
Oggi è lun, 24 set 2018 - 08:41

Tutti gli orari sono UTC + 1 ora [ ora legale ]


Regole del forum


Clicca per leggere le regole del forum.

Gli eventuali inserti pubblicitari all'interno della discussione sono visibili solo se non hai eseguito l'accesso al forum; ricordati di eseguire l'accesso o, se non sei ancora registrato, fallo QUI



Apri un nuovo argomento Rispondi all’argomento  [ 3 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: [Canon Legria HF G25] disturbo video
MessaggioInviato: mer, 16 mag 2018 - 16:20 
Non connesso
Utente

Iscritto il: sab, 22 feb 2014 - 12:29
Messaggi: 67
Salve, ultimamente quando faccio delle riprese video con la Canon Legria HF G25 e importo il girato nella timeline di FCPX mi sono accorto che in alcuni tratti del video noto nella parte superiore dei disturbi...allego un'immagine per capirci meglio.
Ora vi chiedo, il problema dipende dalla videocamera o dalla scheda SD inserita nella stessa?

Grazie


Tommaso


Allegati:
Img01.jpg
Img01.jpg [ 27.89 KiB | Osservato 524 volte ]
Top
 Profilo  
Rispondi citando  
MessaggioInviato: gio, 17 mag 2018 - 08:52 
Non connesso
Utente
Avatar utente

Iscritto il: gio, 02 feb 2006 - 09:33
Messaggi: 6628
LocalitĂ : Qui e lĂ  dove mi porta il lavoro
Salve Tommaso.
E' un disturbo tipicamente dovuto alla perdita di dati, ma non si può dire con certezza a quale livello accada, anche se le maggiori probabilità sono a carico della SD. Vanno fatte delle prove ad esclusione
- formatti o cambi la SD a prescindere
oppure
- controlli lo schermo LCD durante la ripresa e lo confronti con la sua registrazione. Se il disturbo appare IN DIRETTA su LCD allora è guasta la videocamera. Se appare solo sul registrato allora è guasta la SD o il sistema di trasmissione dati che è fra questa e il terminale su cui visualizzi.

A te la scelta di quale sia il modo piĂą comodo o economico.

_________________
Ciao


Top
 Profilo  
Rispondi citando  
MessaggioInviato: gio, 17 mag 2018 - 10:54 
Non connesso
Utente

Iscritto il: sab, 22 feb 2014 - 12:29
Messaggi: 67
Ok Rider, intanto grazie per la tua collaborazione.
Ora proverò ad eseguire i controlli suggeriti e in ogni caso farò sapere gli esiti.


Top
 Profilo  
Rispondi citando  
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 3 messaggi ] 

Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 7 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
Powered by phpBB® Forum Software © phpBB Group
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010