Benvenuto su VideoMakers.net
Iscriviti per condividere la tua passione sul principale sito web italiano dedicato al VideoMaking!

Gli eventuali inserti pubblicitari all'interno delle discussioni sono visibili solo se non hai eseguito l'accesso al forum; ricordati di eseguire l'accesso o, se non sei ancora registrato, fallo QUI

Clicca qui per leggere le regole del forum
Segnalazioni di nuovi tutorials ed articoli pubblicati sul nostro portale e più in generale su tutte le notizie relative al mondo dell'editing video.

Moderatore: Moderatori

da Gene15V
#1302151
Spett.le Staff,
bella la nuova versione!
Non riesco a trovare la pagina della ricerca nel forum.Penso che sono io che non riesco a orientarmi.
Dove si può inserire un messaggio privato?
grazie
Un saluto
Gene
da Yarin VooDoo
#1302152
Ciao,

In alto a destra c’è il tuo avatar e il tuo nickname, cliccandoci sopra puoi inviare anche messaggi privati oppure a sinistra dove c’è il profilo di ogni utente trovi l’icona per mandare in pvt a quello specifico utente.

Anche il tasto di ricerca lo trovi in alto nella testa del forum sia come menu a tendina che icona a forma di lente che apre un campo di testo in alto largo quanto la finestra del browser.

Fammi sapere se hai ancora difficoltà.

Ciao
da vibicchi
#1302156
Non è il testo dei messaggi (che il colore è un poco più leggibile quando lo sfondo è bianco), ma quello dei pulsanti delle varie barre dei titoli, tipo: messaggi non letti, argomenti attivi, ecc. :scusa:


E il colore dei link? Sempre grigio? :cran: non è meglio azzurro?

Certo che ho svuotato la Cache del browser sia facendo CTRL+F5 sia usando CCleaner che di solito pulisce. :cran:
Però a me sembra un grigio troppo chiaro… :(
Ciao. :birra:
da vibicchi
#1302158
Anche il tasto "invia messaggio privato" posto sotto l'avatar è quasi invisibile!

Mentre non esiste sul mio telefonino iPhone X… o almeno io non lo trovo.
Ciao
da Yarin VooDoo
#1302160
Test colorazione celeste per i link, datemi un feedback.
Migliorato anche il link per l'invio dei PVT dall'icona avatar del profilo.

Da cellulare quel link sparisce perchè il box del profilo è impostato in modo diverso per una miglior adattabilità a tutti i tipi di schermo, da smartphone si accedere al proprio profilo utente e da lì si possono gestire tutti i PVT.
da maury
#1302178
Al primo login la schermata era tutta "sbagliata" e illeggibile, mancavano anche comandi e altre opzioni, tipo il "quote":
uso come browser IE : per ripristinare il tutto ho dovuto cancellare Videomakers nella tabella delle compatibilità.

Strumenti/Impostazioni Visualizzazione Compatibilità
Nella tabella rimuovere Videomakers.net :wink:
da vibicchi
#1302184
Yarin ho provato di tutto, ho anche cancellato la cronologia da IE, ma è come prima e i link sono ancora grigi. :(
Ma tu ora li vedi azzurri i link?

Ho provato a fare come maury: Strumenti/Impostazioni Visualizzazione Compatibilità ecc.
ma niente. :(
Ciao :birra:
da Yarin VooDoo
#1302187
Sto facendo vari test, perchè il colore dei link impatta su molte funzioni e quindi deve essere leggibile su vari tipi di sfondi.
Adesso ho trovato un giusto compromesso, il celeste era troppo ad alto contrasto e sinceramente, anche da altri feedback, non era particolarmente riposante alla lunga, quindi ho scomposto un po' di stili per i vari link e scurito quello relativo specificatamente ai link del forum, penso che adesso sia molto è più visibile.

Che dici?
da vibicchi
#1302189
Rinuncio, da me è tutto grigio come prima, sia il tasto per gli MP che i link…
Sia con IE che con Chrome che con Edge e così anche con l'iPhone X. :cran:
Ciao, vado a nanna. :birra:
da Yarin VooDoo
#1302190
Puoi postare uno screenshot, perchè i link, ripeto, sono tornati grigi, ma molto più scuri, quindi molto più leggibili sul fondo chiaro, ma se non li vedi così, allora c'è qualcosa che non va, ma devo vedere esattamente come ti appare.

Ciao
da Clicknclips
#1302201
Così è come vi leggo io su Firefox
Schermata 2019-01-11 alle 09.03.35.png
Schermata 2019-01-11 alle 09.03.35.png (228.58 KiB) Visto 711 volte
EDIT: cliccando l'immagine si apre piccolissima. L'originale sul mio 27" prende 1/4 dello schermo.
da Yarin VooDoo
#1302204
E' un problema di errato collegamento all'immagine a piena risoluzione, viene linkata la miniatura invece dell'immagine intera, lo stiamo analizzando per risolverlo.
da vibicchi
#1302208
Eccoti 2 screenshot del mio IE con Windows 10, le parti sottolineate in rosso sono quasi invisibili, per vederle discretamente sono costretto ad aumentare lo zoom ad almeno al 150% per ingrandire le parole, (va meglio se visto sul telefonino poiché quelle parole sono già di per se ingrandite abbastanza da poterle vedere e leggerle).

Mentre invece sul PC, per il testo scritto da noi come messaggio, il colore va abbastanza bene, è sufficientemente scuro. :wink:
Ciao. :birra:
Screenshot 1.jpg
Aggiungi descrizione
Screenshot 1.jpg (160.56 KiB) Visto 699 volte
Screenshot 2.jpg
Aggiungi descrizione
Screenshot 2.jpg (111.11 KiB) Visto 699 volte
  • 1
  • 2
  • 3
  • 4
  • 5
  • 7

Sabato ha scritto che c'è poi riuscito ad[…]

[Z-CAM] Un nuovo brand sul mercato

Sono sincero, devo ancora provare. In questo caso […]

Io ho acquistato un notebook Lenovo e possiedo una[…]

Hai provato a controllare la clip su un player com[…]