Benvenuto su VideoMakers.net
Iscriviti per condividere la tua passione sul principale sito web italiano dedicato al VideoMaking!

Gli eventuali inserti pubblicitari all'interno delle discussioni sono visibili solo se non hai eseguito l'accesso al forum; ricordati di eseguire l'accesso o, se non sei ancora registrato, fallo QUI

Clicca qui per leggere le regole del forum
La sezione ufficiale dedicata ad Adobe Premiere Pro e Premiere Elements.

Moderatore: Moderatori

#1327835
Salve a tutti.
Alcuni shortcuts, che pure appaiono nella lista, non hanno alcun effetto. Ad esempio, "X", corrispondente a "Mark Clip", non marca nulla! Idem con "Mark Selection" (ù)...
Forse sbaglio qualcosa? O è un bug?
#1327839
trovato! qui spiega tutto:

https://community.adobe.com/t5/premiere ... p/12039433

però ho scoperto un'altra cosa: c'era uno shortcut in particolare che era assegnato al lancio di un'altra applicazione a livello di sistema! Per cui dentro Premiere non funzionava :o\

Insomma, ho risolto tutto... quasi! Alcuni comandi continuano a non funzionare :o(
Tipo "X" = "Mark Clip": fa come gli pare... Ma in questo caso ho brillantemente risolto, usando sempre "Mark Selection" ;o)
#1327916
Ciao, una domanda stupida. Ho capito che hai Premiere in inglese, ma il sistema operativo è in italiano?
Se hai il sistema operativo in italiano devi aggiungere la lingua ENG (USA o UK, in base al Premiere che hai installato) e dopo essere comparsa sulla barra delle applicazioni la possibilità di scegliere tra ITA o ENG, scegli ENG ed utilizza i tasti rapidi e vedi se funzionano.
[Proiettore] Quale acquistare?

Ciao a tutti. Un'associazione culturale mi ha chie[…]

Ciao, ho montato in un video da riprese fatte co[…]

Ciao Alberto. Se il titolo è "Pilo[…]

Ciao, vorrei collegare la mia videocamera al PC[…]