Benvenuto su VideoMakers.net
Iscriviti per condividere la tua passione sul principale sito web italiano dedicato al VideoMaking!

Gli eventuali inserti pubblicitari all'interno delle discussioni sono visibili solo se non hai eseguito l'accesso al forum; ricordati di eseguire l'accesso o, se non sei ancora registrato, fallo QUI

Clicca qui per leggere le regole del forum
La sezione ufficiale dedicata ad Adobe Premiere Pro e Premiere Elements.

Moderatore: Moderatori

da matt62
#1300111
Fammi capire un'altra cosa, come disponi l'uso dei dischi e quanto spazio hai dedicato (libero) sia per i progetti che per il SO?
da dario86cb
#1300112
Fammi capire un'altra cosa, come disponi l'uso dei dischi e quanto spazio hai dedicato (libero) sia per i progetti che per il SO?


Ho un nmve 960 Samsung da 500Gb per S.O. e programmi, liberi ci saranno un 350Gb.
Poi ho HD interno WD serie black da 2Tb, dove carico solo ed esclusivamente i progetti per premiere. E creo la cartella per la cache. Liberi attualmente ci saranno un 800Gb.
Da premettere che da anni lavoro così e non sono mai arrivato ad una condizione così instabile di premiere. Al max qualche crash una tantum.
da matt62
#1300118
Leggevo proprio ieri che W10 ha avuto seri problemi con gli ultimi aggiornamenti.... non ho poi approfondito ma fai una ricerca in rete di cosa si tratta e poi per cortesia aggiornaci, so che parlavano dell'ultimo di Ottobre.
da dario86cb
#1300125
Leggevo proprio ieri che W10 ha avuto seri problemi con gli ultimi aggiornamenti.... non ho poi approfondito ma fai una ricerca in rete di cosa si tratta e poi per cortesia aggiornaci, so che parlavano dell'ultimo di Ottobre.


Guarda, spero che dipenda da quello. Per il resto non so se hai letto bene i commenti precedentemente, se vado a cancellare tutta la cache riprende a funzionare correttamente, ma il tutto svanisce nel momento in cui apro e richiudo il progetto.
Certo, spero di aggiornarvi con notizie positive. Ero sicuro di risolvere sostituendo l'HD ma non è cambiato assolutamente nulla.
da matt62
#1300973
Ottimo, ho aggiornato il tuo primo Post dove denunciavi questo problema aggiungendo il quote esplicativo, grazie.
[Foto] Ritratto - uno storico amico

Un paio delle foto dedicate allo storico amico Pao[…]

Ciao a tutti, vengo dal mondo dell'audio, e in que[…]

[FOTO] bride's entry

:wink: :wink: :wink: Pietro non delude mai!

ho aperto un nuovo progetto ed importato delle cli[…]



Advertisements by Advertisement Management