Benvenuto su VideoMakers.net
Iscriviti per condividere la tua passione sul principale sito web italiano dedicato al VideoMaking!

Gli eventuali inserti pubblicitari all'interno delle discussioni sono visibili solo se non hai eseguito l'accesso al forum; ricordati di eseguire l'accesso o, se non sei ancora registrato, fallo QUI

Clicca qui per leggere le regole del forum
I topic ufficiali dedicati alle principali telecamere presenti sul mercato.

Moderatore: Moderatori

#1046672
ciao a tutti
ho fatto delle riprese in ottima condizione di luce, in modalità VIDEOCAM, a 720p 50fps.
come potete vedere ho un fortissimo rumore sui neri, sapete da cosa dipende e come risolverlo?

lo scene file è impostato su CINELIKE D

https://vimeo.com/65379168
(non sò come embedarlo sul forum)
#1046771
Puoi risolvere con Neat Video cercalo in rete, se usi il cinelikeD ci sara' sempre molto rumore nelle tue riprese, io uso il preset f1 in modalita' film poi faccio le modifiche in post.
#1046940
Puoi risolvere con Neat Video cercalo in rete, se usi il cinelikeD ci sara' sempre molto rumore nelle tue riprese, io uso il preset f1 in modalita' film poi faccio le modifiche in post.

ok, abbandonerò il cinelike...
#1047128
Cinelike offre una gamma dinamica più ampia,per questa ragione avrai un po' più rumore nelle immagini nelle zone sottoesposte e nel nero. Puoi ovviare in postproduzione alzando l'input dei neri nei livelli o direttamente in camera abbassando leggermente il ped.
Che file di scena stavi utilizzando?
#1047184
Cinelike offre una gamma dinamica più ampia,per questa ragione avrai un po' più rumore nelle immagini nelle zone sottoesposte e nel nero. Puoi ovviare in postproduzione alzando l'input dei neri nei livelli o direttamente in camera abbassando leggermente il ped.
Che file di scena stavi utilizzando?

stavo utilizzando i primi 6 preset standard, in particolare il CINELIKE D.
come si vede nel video che ho caricato su vimeo il rumore sui neri è veramente notevole
#1047191
Quindi il file di scena impostato in camera. :wink:
Se ti piace il look cinelike,prova ad abbassare il ped nel file di scena e magari ad alzare leggermente il coring e guarda cosa accade.
Il gain della camera era a 0? Solo per curiosità "scientifica"! :birra:
#1047392
Quindi il file di scena impostato in camera. :wink:
Se ti piace il look cinelike,prova ad abbassare il ped nel file di scena e magari ad alzare leggermente il coring e guarda cosa accade.
Il gain della camera era a 0? Solo per curiosità "scientifica"! :birra:

si il gain è sempre a 0, faccio un test e vi dico.
grazie!
#1064601
Salve a tutti ragazzi, visto che non sono molto aggiornato sui supporti p2, volevo sapere se con una panasonics 201 aggiornando il firmware posso adattarci delle schede di memoria SD.

Grazie per le risposte.
#1098048
Ragazzi ma è possibile che sul mio NUOVO pc (win7 64bit), una volta collegata la 200, non riesca a copiare i files nel pc?
Mi spiego, praticamente faccio incolla ed inizia a copiare tutti i files ma si blocca tutto non appena inizia a trovare i files .XMF da >4gb. Devo staccare l'usb sennò non si chiude neanche la finestra di trasferimento.
Ho anche provato ad aspettare 20 minuti ma non copia, rimane fermo li.
Sul vecchio pc che ha XP invece trasferisce senza problemi.

La cosa che non torna è che il pc funziona con tutti i tipi di files di tutti i tipi di dimensioni (provato anche con singoli files da 6gb), con tutti i tipi di HD esterni, penne USB ecc...

Per caso avete idea di cosa possa essere? O qualche prova da fare?
#1098052
Boh, non saprei che dire: non ho più la HVX200.
Hai scaricato tutti i driver per Win 7?
Vai sul Support Desk della Panasonic a vedere se sono presenti gli ultimi driver.
#1098059
Ho due pc con win7 uno a 32 ed uno a 64bit, e posso dirti che ho sempre scaricato i file della mia 201 senza problemi, sia tramite classico copia incolla, sia nell'acquisizione tramite il programma panasonic per l'acquisizione da p2.
Tra l'altro quello a 64bit è un piccolo netbook davvero poco potente che uso solo sul campo per il backup, quindi mi sento di escludere che il problema sia il sistema operativo, di più purtroppo non saprei dirti anche perché l'informatica la mastico davvero poco...
#1139313
stessa domanda posta nella sezione "telecamere generale":

Ciao a tutti,
sono a porvi un quesito per risolvere un’esigenza di ripresa e, più precisamente, alla necessità di alimentare, con batteria, una HVX200/201 per almeno 8/10 ore (se anche di più ancora meglio).
La telecamera è posta su di uno slider motorizzato i cui motori sono alimentati da una batteria al piombo da 12 volt/12AH, per cui l’autonomia almeno per i motori è garantita.
Rimane la telecamera che non può spegnersi nel processo di ripresa che dura abbondantemente 8 ore o più, a seconda dell’esigenza che uno può avere.
Sul sito di adcom, alla voce batterie, quella che garantisce maggiore autonomia è la seguente ma arriva a quasi cinque ore.

http://adcom.it/it/alimentazione-luci/b ... _967_26341

Un amico, facendogli presente il problema, mi ha suggerito questa con il relativo caricatore:

http://www.hobbyking.com/hobbyking/stor ... EU_Wa.html

http://www.hobbyking.com/hobbyking/stor ... ouse_.html

Ho chiesto a Farina di Panasonic se la batteria suindicata può andare bene e lui mi ha risposto che la tensione deve essere uguale e soprattutto stabile.

Ora, la tensione delle batterie che ho trovato sul sito adcom hanno due tensioni: 7,2 e 7,4.

Quella suggerita dal mio amico è da 7,4 ed essendo al lipo mi ha detto che garantiscono una tensione costante e pare siano dello stesso tipo usate per i tablet tipo IPAD.

Non so se esiste un modello specifico con autonomie fino a 10 ore del tipo on-air (primo link), che ovviamente è da preferire per la comodità dei contatti (ma se esistesse, sarebbe sicuramente ingombrante e sbilancerebbe la cam posta sullo slider?), però nel caso non ci fosse, vi fidereste ad alimentare la cam con la batteria al lipo (secondo link)?

Oppure esistono altre soluzioni da voi già testate e consolidate per lo stesso tipo di esigenza?

Vi ringrazio per l’attenzione.
#1139326
E se invece utilizzassi la batteria della automobile o moto collegata al caricabatteria originale della telecamera?
Ovviamente ci vorrebbe una ciabatta dotata di circuito che stabilizzi l'erogazione della batteria esterna a quella tensione.
#1198723
È perfettamente normale, nessun errore da parte tua.
Il codec DVCProHD non può gestire il FullHD, quindi lo sottocampiona sempre a 1440x1080 (o a 960x720 sul formato 720p).
Ciò non toglie che tu possa tranquillamente elaborarlo in un progetto 1920x1080, le proporzioni si adattano automaticamente.

Scusami, ma utilizzando il preset DVCProHD di Premiere cs6 nel momento in cui esportero' il video, questo sarà a 1440 o a 1920?
Se viene "adattato" vuol dire che cambiano le proporzioni tra altezza e larghezza delle immagini?
  • 1
  • 235
  • 236
  • 237
  • 238
  • 239
[Panasonic GH5]

Eccola: Sony Alpha A7S III è il massimo de[…]

Presentazione

Buongiorno a tutti. Ho letto qua e la le presenta[…]

Su YOUTUBE , cercando "FINALCUTX VIDEO 360&qu[…]

[HandBrake ] Come utilizzarlo

Buongiorno a tutti. Sono nuovo di questo sito e di[…]